tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Markus Schönhaber <mailing-tomcat-u...@schoenhaber.de>
Subject Re: Tomcat 5.5.x and java 1.4.x
Date Tue, 10 Jan 2006 11:41:11 GMT
LANDRAIN Jean-Pol wrote:
> > Of course - otherwise it couldn't run under 1.4.
>
> http://apache.scarlet.be/tomcat/tomcat-5/v5.5.12/README.html : "Tomcat
> 5.5 requires JRE 5.0 by default"

Fine. Nevertheless, Charles' statement is perfectly true.

Regards
  mks

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message