tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Bachler, Elisabeth (Elisabeth)" <ebach...@lucent.com>
Subject Until which Apache-Tomcat version can I use the JVM 1.4.2_10?
Date Wed, 30 Nov 2005 08:48:13 GMT
Hello again,

I need to use the JVM 1.4.2_10 (I think the name is correct)... I am using
at the moment Apache-Tomcat 5.5.9. Can I use this Tomcat version with the
JVM 1.4.2_10?

SO my question is: Until which version can I use the JVM 1.4.2_10?

THank you
ELisabeth

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message