tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "mukesh" <muk...@hungama.com>
Subject preferred tomcat version
Date Wed, 30 Nov 2005 07:12:20 GMT
Hi friends,

            I am using Redhat Linux 7.0 and Apache web server (not tomcat). 

 

            Which is the preferred version of tomcat I should use to add the
JSP/Servlet to my apache we server (and why)? And that tomcat version must
support mod_jk in order to connect it to apache (thankfully this has been
suggested by someone on this list)

 

            Please advice.

 

Regards,

Mukesh


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message