tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ron Kiat <ron.k...@gmail.com>
Subject JSP 2.1 in Tomcat 6?
Date Sun, 18 Sep 2005 16:16:05 GMT
I understand that Tomcat 5.5 supports JSP 2.0. I heard that JSP 2.1 has a 
slightly different syntax for the Expression Language, and Java 5 EE is 
coming. Will the next build of 5.5 suppport JSP 2.1? Or will there be Tomcat 
6?
 Thanks,
Ron

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message