tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tim Funk <funk...@joedog.org>
Subject Re: Tomcat on UNIX
Date Sat, 17 Sep 2005 00:26:22 GMT
java 1.4

-Tim

Wei Zhao wrote:
> Hi:
> 
> What's the JDK/JVM requirement for running Tomcat 5.5
> on AIX 5.1 and HP-UX11?
> 

---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message