tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Sternbergh, Cornell" <rsternb...@state.pa.us>
Subject RE: Having problem posting to the group
Date Mon, 01 Aug 2005 17:00:00 GMT
I've posited twice today, this will be my third.

Both posts showed up (Subject: moving to another drive).

Both posts caused emails complaining of delivery failure to show up in
my inbox.

Thanks
Cornell Sternbergh
(717) 787-6760
rsternberg@state.pa.us


-----Original Message-----
From: Ikonne, Ike [mailto:Ike_Ikonne@stercomm.com] 
Sent: Monday, August 01, 2005 12:40
To: Tomcat Users List
Subject: Having problem posting to the group



Hi all,

Could anyone explain to me why I can't post to
tomcat-user@jakarta.apache.org?

I get the following error message when I make a post to the group:


Unable to deliver message to the following address(es)
<tomcat-user@jakarta.apache.org>.
Remote host said: 554 delivery error: This user doesn't have an ac


I know that I subscribe to the group and I do receive postings from the 
members of the group.

Thanks,

Ike


---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message