tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Allistair Crossley" <Allistair.Cross...@QAS.com>
Subject RE: tomcat connect to IIs - Upload problem
Date Mon, 15 Aug 2005 21:05:05 GMT
Hi,
 
What is the error that you receive when uploading > 50kb? I know there was previously a
bug with earlier versions of the now unsupported JK2 connector. If that's what you are using
then you should upgrade to the latest JK 1.2.x connector.
 
Allistair.

	-----Original Message----- 
	From: Paulo Neves [mailto:igod.pt@gmail.com] 
	Sent: Mon 15/08/2005 18:30 
	To: tomcat-user@jakarta.apache.org 
	Cc: 
	Subject: tomcat connect to IIs - Upload problem
	
	

	Hi all,
	
	
	 I have tomcat connected to IIs and working fine.
	
	 But I can't upload files > 50Kb, anyone knows what I need to change
	to permit upload files > 50Kb ??
	
	 If I upload directly with tomcat works fine.
	
	
	Regards,
	Paulo
	
	
	--
	----------------------------------------------
	Paulo Jorge Zagalo das Neves
	Linux User # 61096
	----------------------------------------------
	
	---------------------------------------------------------------------
	To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
	For additional commands, e-mail: tomcat-user-help@jakarta.apache.org
	
	



<FONT SIZE=1 FACE="VERDANA,ARIAL" COLOR=BLUE> 
-------------------------------------------------------
QAS Ltd.
Registered in England: No 2582055
Registered in Australia: No 082 851 474
-------------------------------------------------------
</FONT>

Mime
View raw message