tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "ganesan malairaja" <ssgane...@hotmail.com>
Subject making clear
Date Thu, 30 Jun 2005 02:40:20 GMT
hi guys

i already have apache 2,

java jdk 1.4.2 .. i need to know can i use tomcat version 5.0.x or must have 
version 4..

need to clarify..

thanks alot

html><DIV>
<DIV><FONT color=#3333cc face="Lucida Handwriting, Cursive"><EM><STRONG><IMG

height=16 src="http://graphics.hotmail.com/emarrow_right.gif" 
width=16>Ganesan_Malairaja<IMG height=16 
src="http://graphics.hotmail.com/emarrow_left.gif" 
width=16></STRONG></EM></FONT></DIV></DIV></html>



---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message