tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tim Funk <funk...@joedog.org>
Subject Re: making clear
Date Thu, 30 Jun 2005 15:08:34 GMT
Tomcat can be used with any version of apache.

-Tim

ganesan malairaja wrote:

> hi guys
> 
> i already have apache 2,
> 
> java jdk 1.4.2 .. i need to know can i use tomcat version 5.0.x or must 
> have version 4..
> 


---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message