tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Brereton, Stephen" <stephen.brere...@york.gov.uk>
Subject RE: Redirecting Tomcat to IIS (UNCLASSIFIED)
Date Thu, 09 Jun 2005 12:13:18 GMT
If you are sure the IIS site is on  port 80 - which it probably will be -
check the home directory under ISM to make sure IIS is actually using the
pages deployed for the purpose

HTH 

-----Original Message-----
From: Young, Ed CONT Anteon [mailto:edward.n.young@usar.army.mil]
Sent: 09 June 2005 12:45
To: Tomcat Users List
Subject: Redirecting Tomcat to IIS (UNCLASSIFIED)


Classification:  UNCLASSIFIED 
Caveats: NONE

Hi,
	I have an issue with redirecting my web application from Tomcat
4.1 to IIS 6.0 on Windows 2003 Server. I have followed the steps in
configuring the redirect but once I try to access the page using port
80, I get an "Under Construction" error. How can this be rectified?

Ed 
  Classification:  UNCLASSIFIED 
Caveats: NONE


* * * * * * * * * * * *
This email and any files transmitted with it are confidential and intended
solely for the use of the individual or entity to whom they are addressed.
This email represents the personal views of the author/sender.  The
author/sender has no authority or delegation to bind the City of York
Council by this e-mail and the City of York Council accepts no
responsibility whatsoever for its contents.  Please note that any reply to
this email may be screened.

---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message