tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Shiro Amada <shiro_amada0...@yahoo.com>
Subject Re: tomcat does not like cmdline args of wget?
Date Wed, 15 Jun 2005 07:34:19 GMT

First I won;t like to say thx for reply my mail. Sorry for didn't tell my OS, I am using Windows
OS SP2, and then now I doing java servlet, the problem is I can connect with my MS Access
database. I already attact my java file, u can have the look. The coding don't have problem,
because that code can be run at other people pc, but they are using TOMCAT 4.2. I am using
TOMCAT 5.5.9, that why I having the problem. I have been ask my lecturer. He told me that
u just go to Control Panel -> Admin Tool -> Data Sources (ODBC) -> System DNS part
add the Data Source name then is ok, but I found that the output still the same, I can connected
to my database. Can u help me solve the problem. THANK YOU!
 

Holger Klawitter <listen@klawitter.de> wrote:

> Why, not? It is always a good idea to start testing the simple things ;)

Never mind, I would even been happier to say 'doh' at this point and hence
seeing the problem solved :-)

> You could google for problems with wget authentication. Maybe others
> have found similar problems.

I'll check that, thanks for your help!

-- 
With Kind Regards / Mit freundlichem Gru?lt;br> Holger Klawitter (listen klawitter de)


---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com 
Mime
  • Unnamed multipart/alternative (inline, 8-Bit, 0 bytes)
View raw message