tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Scott, Brian" <Sco...@talgov.com>
Subject Location of backwards compatibility patch
Date Tue, 21 Jun 2005 19:34:14 GMT
Hello friends.  I'm curious if anyone can guide me to the Tomcat
compatibility patch that will allow me to run Tomcat 5.5 under jdk 142_05.
I spent some time on the jakarta site but was unable to locate the file.
Thank you in advance.  

Brian Scott
Database Analyst
850 891 5696
850 322 2410


---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message