tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "kalin mintchev" <ka...@el.net>
Subject axis tomcat5.5
Date Mon, 04 Apr 2005 09:55:31 GMT

hi all...

just a simple question...

i was reading the axis documentation on the apache site and it says there
in the introduction section that "If you are installing Tomcat, get the
latest 4.1.x"
i was wondering if this hasn't been updated lately or axis 1.2 RC3 and
tomcat 5.* are not usable for production...

--



---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message