tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Zsolt Koppany" <zkoppanyl...@intland.com>
Subject Which tomcat 5.0 version to use?
Date Wed, 16 Mar 2005 15:05:31 GMT
Hi,

Right now we use tc-5.0.27 in production. There are some enhancements in
5.0.28 that are important for us such as collections-3.1.

I see that 5.0.29 and 30 are also available but they are beta.

Is 5.0.28 as stable as 5.0.20? Which version should I use?

Zsolt



---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message