tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Aris Javier" <aris.jav...@eazix.com>
Subject SOLVED: Tomcat Bug?
Date Tue, 25 Jan 2005 08:19:19 GMT
Thanks Drew for your suggestion!

It's ok now... =)


-----Original Message-----
From: Drew Jorgenson [mailto:developer@omniplatform.com] 
Sent: Tuesday, January 25, 2005 3:29 PM
To: Tomcat Users List
Subject: Re: Tomcat Bug?

OK, look inside TOMCAT_INSTALL_DIR/work/Catalina/localhost (or whatever
other virtual host you may be running) delete the cached file in
question or all of them and restart tomcat ;-)

Drew.

On Mon, 2005-01-24 at 20:11, Aris Javier wrote:
> Hello!
>  
> Please Help!
>  
> It seems Tomcat won't refresh the page...
>  
> I have this logout.jsp page.. have configured it so many times...
> deployed it to webapps/elog/web folder but still it's initial 
> logout.jsp appeared...
>  
> restarted tomcat, restarted browser, and even restarted my pc... but 
> to no avail.
>  
> im using tomcat 5.0.25 on windows 2000...
>  
> is this tomcat 5.0.25 bug?
>  
> Thanks!
> Aris


---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message