tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Thomas Kroner" <tkro...@interbancos.co.mz>
Subject Tomcat 5, jdk1.5 and xsl
Date Wed, 08 Dec 2004 15:49:40 GMT
Hi,

Why does a

<xsl:include href="whatsoever.xsl"/>

directive not work under tomcat 5 (jdk1.5), but works under tomcat 5 and
jdk1.4 with the compat package for tomcat?


Greets thomas



---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message