tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Levi Oliveira da Silva" <levi.olive...@softwareexpress.com.br>
Subject help-me
Date Mon, 04 Oct 2004 16:41:47 GMT
Hi,

My system is Red Hat version 9, and has installed Apache 2.0.40, Tomcat
4.1.27 and the J2SDK 4.2_04, I do not obtain to compile
jakarta-tomcat-connectors-jk-1.2.6-src returns error in the compilation;
I installed mod_jk2-2.0.4-6.rpm and I do not obtain to make the
connection between Tomcat and Apache. 

What to make to function? 

Levi

 


Mime
  • Unnamed multipart/related (inline, None, 0 bytes)
View raw message