tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Subhash <sub...@sella.it>
Subject JDK1.5 and Tomcat5.5.0
Date Fri, 01 Oct 2004 07:33:38 GMT
Hi!

Has any one tried configuring the JDK1.5 with Tomcat5.5.0? When I start
Tomcat, I get the following message in `catalina.out':

This release of Apache Tomcat was packaged to run on J2SE 5.0
or later. It can be run on earlier JVMs by downloading and
installing a compatibility package from the Apache Tomcat
binary download page.

Can any one help me in this regard? Thank you!

-- 
Regards,

Subhash.


---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message