tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From 齋藤剛 <saito.take...@nttcom.co.jp>
Subject What version of apache does Tomcat 3.3.1 support
Date Wed, 25 Aug 2004 05:38:46 GMT
Dear all,

could you please tell me what versions of Apache (both major and minor)
does Tomcat 3.3.1 officially support?

What about 4.1.12?

Also, what JDK version would you suggest using with both Tomcat 3.3.1
and 4.1.12 respectively?

Thanks in advance!

Takeshi


---------------SIGNATURE-----------------
  NTTコムウェア株式会社
  齋藤 剛    saito.takeshi@nttcom.co.jp
-----------------------------------------

---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message