tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From nyhgan <>
Subject Re: Apache 1.3.29 + Tomcat 5 ...IMPOSIBLE!!!
Date Fri, 20 Aug 2004 21:28:58 GMT
 I would like to see an article that will covers the mod_jk connector.  The link you posted
only uses the HttpConnector.

QM <> wrote:
To the OP: if you're upgrading from Tomcat v4 -> v5, feel free to take a
gander at this:

It's a little raw, but covers the Connector issue (among others).



software --
tech news --

To unsubscribe, e-mail:
For additional commands, e-mail:

Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message