tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From archana gupta <archanasgu...@yahoo.co.in>
Subject problem in deploying application on tomcat 5.0.25
Date Tue, 06 Jul 2004 14:39:32 GMT
Hi ,
 
I have deployed an application on Tomcat 5.0.16 which works fine , but same war file if i
try to put it into 5.0.25 or 5.0.24  i get an error message Code is too large , unable to
complie JSP page .
Does anyone have an idea.
 
Regards
Archana

Yahoo! India Careers: Over 50,000 jobsonline.
Mime
  • Unnamed multipart/alternative (inline, 8-Bit, 0 bytes)
View raw message