tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Damien July <damien.j...@open-securite.org>
Subject 505 error ( HTTP 1.1 protocol not supported)
Date Wed, 21 Jul 2004 16:46:01 GMT
Hello,

i had seting up jakarta 4.1.24 and i have the following error

HTTP 1.1 protocol not supported 505

someone know this problem and an issue?

thx




---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message