tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Kommuru, Bhaskar" <Bhaskar.Komm...@standardbank.co.za>
Subject Web-App readiness with mod_jk2
Date Wed, 23 Jun 2004 14:02:26 GMT
I am desperately looking for solution for this problem

Mod_jk2 directs the connection to AJP13 and does not see if Web-App is ready
in the web container. I know this is one of those missing features in
Mod_jk2/AJP.

Any one has any ideas of fixing this temporarily :-?

Thanks in advance
Bhaskar

__________________________________________________________________________________________________________________________________

For information about the Standard Bank group visit our web site <www.standardbank.co.za>
__________________________________________________________________________________________________________________________________
	
Disclaimer and confidentiality note 
Everything in this e-mail and any attachments relating to the official business of Standard
Bank Group Limited  is proprietary to the group. 
It is confidential, legally privileged and protected by law. 
Standard Bank does not own and endorse any other content. Views and opinions are those of
the sender unless clearly stated as being that of the group. 
The person addressed in the e-mail is the sole authorised recipient. Please notify the sender
immediately if it has unintentionally reached you and do not read, 
disclose or use the content in any way.
Standard Bank can not assure that the integrity of this communication has been maintained
nor that it is free of errors, virus, interception or interference.
___________________________________________________________________________________________________________________________________

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message