tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Narayana Reddy (nreddy)" <nre...@cisco.com>
Subject Would JK2 Work with Tomcat 3.2.4 ?
Date Mon, 07 Jun 2004 20:48:42 GMT
Hi All


I have a requirement to integrate Apache 2.0.48 with Tomcat 3.2.4 ( This 
comes as part of a third party software ). I am wondering , if I could use 
mod_jk2 with this version of tomcat. I have already tried mod_jk, Apache 
complained about compatibility.

Thanks
Narayan


---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message