tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Graham Bleach <gra...@darkskills.org.uk>
Subject Re: AGAIN jk2 2.0.4 compile
Date Sat, 03 Apr 2004 11:41:16 GMT
On Thu, Apr 01, 2004 at 06:40:24PM +0100, Dale, Matt wrote:
> I think that using JK2 with apache 1.3 is unsupported and that you
> should either use the JK connector or upgrade to apache 2.

Is this correct? I'm planning to use mod_jk2 with Apache 1.3.29 and Tomcat
4.1.29 in a production environment and would appreciate it if someone
could confirm whether it is supported.

G
-- 
The art of taxation consists of plucking the goose so as to obtain the
most feathers with the least hissing.
        -- Jean-Baptiste Colbert

---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message