tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Cocalea, Eugen" <Coca...@synygy.com>
Subject Silent (and I mean SILENT) install
Date Thu, 26 Feb 2004 13:49:28 GMT
Hi,
 
I suppose it's a F.A.Q., but how can I disable the little annoying window
that wants me to aknowledge that Tomcat will use the JDK I know it will use?
I've searched the internet, found no answer. Is it any?
 
Thanks
 
EC

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message