tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ben Souther <bsout...@fwdco.com>
Subject Re: Tomcat 3.3.1 vs Tomcat 4.1.29
Date Wed, 18 Feb 2004 14:10:58 GMT
Are you trying to run them both at the same time?




On Wednesday 18 February 2004 09:00 am, CLEMENT Eric wrote:
> Hello,
> I've just downloaded and installed both release of Tomcat.
> In the same environment(ie 6, Win XP and jsdk 1.4), Tomcat 3.3.1 is
> running, Tomcat 4.1.29 doesn't (Tomcat 5.0.18 neither)
> can anyone help me?
>
> Eric Clément
> 230 Rue Marcelin Berthelot
> ZI Toulon Est - La Garde - BP 68
> 83079 Toulon cedex 09 - France
>
> Tél: 04-94-08-75-85
> Fax: 04-94-08-09-38
>
> Mail: eric.clement@c-s.fr
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
> For additional commands, e-mail: tomcat-user-help@jakarta.apache.org

-- 
Ben Souther
F.W. Davison & Company, Inc.



---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message