tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From David Evans <dsev...@berndtgroup.net>
Subject upgrading java version
Date Tue, 20 Jan 2004 12:37:41 GMT
Hello all,

I looked through the list archives and the jakarta docs, but didn't find
any info. 

What changes, if any, do i have to make to my tomcat configuration if i
want to upgrade my java SDK. I would like to do this because of the
verisign root certificate expiration.

my versions:

j2sdk1.4.0_01
jakarta-tomcat-4.0.4
apache 1.3.20

dave


---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message