tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Adam Hardy <ahardy.str...@cyberspaceroad.com>
Subject Re: JAASRealm Tomcat 5.x -> Tomcat 4.1.x
Date Thu, 04 Dec 2003 19:04:42 GMT
On 12/04/2003 07:00 PM Oliver Wulff wrote:
> 
> AFAIK, the JAASRealm in Tomcat 4.1.29 is a beta version. Is the JAASRealm
> in Tomcat 5.x for production? If yes, can I use the JAASRealm of Tomcat 5.x
> in Tomcat 4.1.29?

Hi Oliver,
where does it say that JAASRealm is beta?


Adam
-- 
struts 1.1 + tomcat 5.0.16 + java 1.4.2
Linux 2.4.20 Debian

---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message