tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Schalk" <sch...@volume4.co.za>
Subject [TOMCAT] 5.0.16
Date Thu, 04 Dec 2003 22:43:51 GMT
I have been running Tomcat 4.1.29 with no problems. When trying to upgrade
to Tomcat 5.0.16 via the .exe download the installation program keeps saying
JRE not found and cancel the installation. Anyone know why this is
happening?

 

Kind Regards

Schalk Neethling

Web Developer.Designer.Programmer.CEO

Volume4.Development.Multimedia.Branding

emotionalize.conceptualize.visualize.realize

Tel: +27125468436

Fax: +27125468436

email:schalk@volume4.co.za

web: www.volume4.co.za

 

This message contains information that is considered to be sensitive or
confidential and may not be forwarded or disclosed to any other party
without the permission of the sender. If you received this message in error,
please notify me immediately so that I can correct and delete the original
email. Thank you.

 


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message