tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Nathan Mcminn" <NMcm...@theblragency.com>
Subject RE: Installing jakarta on linux RH9
Date Mon, 03 Nov 2003 21:16:02 GMT
The newest version (4.1.29) should be fine.  If I recall, however, there
was a problem with Sun's Java Virtual Machine, and RH9, which used an
incompatible threading library.  

--------------------------------------------
Nathan McMinn
Application Developer
NequalsOne - HealthCare marketing tools
mailto:nmcminn@NequalsOne.com
http://www.NequalsOne.com 

> -----Original Message-----
> From: LEONARDO MARTINEZ [mailto:lmartinez@salcobrand.cl] 
> Sent: Monday, November 03, 2003 4:00 PM
> To: Tomcat Users List
> Subject: Installing jakarta on linux RH9
> 
> 
> Hi!
> 
> I need install a web server on RH9 that support jsp, it's web 
> server is a jakarta Tomcat but I don't know da version to 
> install, maybe v 4.1.29 ?? PLZ send a answer
> 
> (sorry, I'm not a native english, im spanish)
> 
> LOL
> BR
> SONNIC
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
> For additional commands, e-mail: tomcat-user-help@jakarta.apache.org
> 
> 

---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message