tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Asif Chowdhary" <As...@xeye.com>
Subject What is the minimum version of Tomcat that will work with JK2?
Date Fri, 28 Nov 2003 15:55:00 GMT

Hi,


What is the minimum version of Tomcat that will work with JK2?

4.0.3, 4.1.27etc

---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message