tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From <mo...@physics.gmu.edu>
Subject URGENT!!! Tomcat 4 download
Date Thu, 11 Sep 2003 20:16:34 GMT
Hi All
I am trying to download tomcat 4.1.24 rpm thro apt-get.
I am using "apt-get install tomcat4" command. It gives me a bunch of
dependecies which it needs to install tomcat4. But if i download a tar
ball everything does just fine. I tried to get rpm from jakarta site but i
had no luck finding the rpms on there. Please help me solve this issue.I
think rpms is the best way to go but i'm just not able to get it to work

thanks in advance

--mohan




Mime
View raw message