tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From batrist...@mediageneral.com
Subject RE: I've taken the JkMount statements out
Date Tue, 12 Aug 2003 12:58:09 GMT
I believe the internal message is coming from apache b/c I have turned off
Tomcat and I'm getting the same error message with the http version.  Can
you send me the link for the downloading mod_jk?  I'll try another version

Thanks,
Bobbie

-----Original Message-----
From: John Turner [mailto:tomcat-user@johnturner.com] 
Sent: Tuesday, August 12, 2003 8:56 AM
To: Tomcat Users List
Subject: Re: I've taken the JkMount statements out



Can we take it a step at a time?  How about getting it to work without 
HTTPS?  Just forget SSL for now.

John

batristain@mediageneral.com wrote:

> And now the code just displays 
> https://placeanad.classifiedmarketplace.net/AdWebster/index.jsp
> Is there a way around using the JkMount statements?
> 
> The mod_jk loads fine so I'm not sure why I'm getting an error message
> 
> Bobbie Atristain
> Internet Systems Administrator
> Media General, INC.
> 804.649.6156
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
> For additional commands, e-mail: tomcat-user-help@jakarta.apache.org
> 



---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org

Mime
View raw message