tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Seamus Hanly <>
Subject tomcat, jk2 and apache
Date Mon, 21 Jul 2003 04:25:00 GMT

I am trying to set up Apache/2.0.40 to talk to Tomcat
4.1.24 using jk2 connector on Red Hat 9.0.

This is my first time setting something like this up
so can you please tell me where I can get a version compatible with Apache/2.0.40 ?
or should I use or some other connector?


Do you Yahoo!?
SBC Yahoo! DSL - Now only $29.95 per month!

To unsubscribe, e-mail:
For additional commands, e-mail:

View raw message