tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Julien Martin" <>
Subject connecting tomcat 5.0 to apache 2.0.47
Date Tue, 29 Jul 2003 18:05:08 GMT

After an extensive search in the mailing lists and and the web, I finally
ask for some help.

I am trying to connect apache tomcat 5.0 to apache 2.0.47 on a windows 2000

1. I am confused as the module directory of my install contains files
and no X.dlls.  I thought files were only for Unix. Is this new to the
2.0.47 release?
2. I can't find any in that directory nor can I find so file in
tomcat.  What is the file I need and where can I get it from?

Thanks in advance,


To unsubscribe, e-mail:
For additional commands, e-mail:

View raw message