tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Martin Jacobson <marti...@libero.it>
Subject Re: unable to start tomcat4.1.24
Date Tue, 17 Jun 2003 13:46:15 GMT
Shapira, Yoav wrote:
> Howdy,
> All tomcat 4.x versions require the JDK officially.
> 

Is this strictly true? Is it true, for example, if I don't have any JSPs 
in my application?

Just wondering,

Martin


---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message