tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jason Bainbridge <ja...@jblinux.org>
Subject Re: Connectors for IIS/Tomcat SHOULD make sense
Date Wed, 25 Jun 2003 20:58:03 GMT
I'm down to last resort stage...

Tomorrow if you want to I can invite you to a WebEx online meeting and if you 
install the Java client (it should be seamless on Windows) I will be able to 
see your dekstop and check out your IIS configuration as I think that is 
where the problem is.

How's that for dedication? :)

Regards,
-- 
Jason Bainbridge
http://jblinux.org

On Thu, 26 Jun 2003 04:43, Januski, Ken wrote:
> yes. sad to say i've already checked that a number of times. also the ps#
> has been corrected off and on as i've meddled with file. it seems to make
> no difference.
>
> i'm also determined to get it working and to document what i had to do to
> get it working. but i don't want to clutter up the list with it.
> unfortunately from what i've seen most of the threads with this problem
> just seem to fizzle out without resolution. it would be nice to see one get
> resolved, esp. since it's mine.:-)
>
> -----Original Message-----
> From: Jason Bainbridge [mailto:jason@jblinux.org]
> Sent: Wednesday, June 25, 2003 4:37 PM
> To: Tomcat Users List
> Subject: Re: Connectors for IIS/Tomcat SHOULD make sense
>
>
> Have you tried giving 'Everyone' full permissions on the directory
> containing
> isapi_redirector.dll and on the file itself in the file system (not IIS)?
>
> I am determined to get this damn thing working. :)


---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message