tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From John Turner <tomcat-u...@johnturner.com>
Subject Re: Tomcat / Apache / JK2 impossible??
Date Fri, 30 May 2003 13:55:05 GMT

http://jakarta.apache.org/builds/jakarta-tomcat-connectors/

John

On Thu, 29 May 2003 14:39:55 +0530, deepa_narayanan 
<deepa_narayanan@infosys.com> wrote:

> I am trying to get Tomcat 4.1.24 and apache 2.0.45  working with mod_jk 
> connector.
> I need to install it for unix and windows.
> Where do i get teh installables for these
>
> -----Original Message-----
> From: Jason Bainbridge [mailto:jason@jblinux.org]
> Sent: Thursday, May 29, 2003 1:24 PM
> To: Tomcat Users List
> Subject: Re: Tomcat / Apache / JK2 impossible??
>
>
> It is very possible, many of us are doing it as we speak...
>
> Check out:
>
> http://www.johnturner.com/howto/apache-tomcat-howto.html
> and
> http://tomcatfaq.sourceforge.net
>
> Then go from there, if you still have problems then let us know.
>
> Regards,



-- 
Using M2, Opera's revolutionary e-mail client: http://www.opera.com/m2/

---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message