tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Dave Naden" <Dave.Na...@sas.com>
Subject J2SE vs. J2EE
Date Tue, 13 May 2003 17:23:21 GMT
Why is it that, to run Tomcat (4.1.18), I only need the J2SE from Sun, when I always thought
that servlets/JSPs were part of the J2EE platform?
Thanks!
-Dave Naden


---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message