tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From sbrads...@mow.com
Subject question
Date Thu, 24 Apr 2003 15:59:15 GMT
I have copied the files to a directory , but I am having a problem setting
the environment variable.  can't start the web server because of this.

I am using windows 2000, can you give me detailed instructions?

Is it possible that I have to reboot the server in order to have the
variables take effect?

Many thanks,

_______________________________
Samuel G. Bradshaw
Technology Services
Mercer Oliver Wyman
99 Park Avenue, 5th Floor
New York, NY 10016
T: 1-212-541-8100
F: 1-212-541-8957


_____________________________
 The information contained in this communication may be confidential, is
intended solely for the use of the recipient named above, and may be
legally privileged.  If the reader of this message is not the intended
recipient, then you have received this communication in error, and you are
hereby notified that dissemination, distribution or copying of this
communication or of any of its contents is strictly prohibited.  If you
have received this communication in error, please notify the sender
immediately by return e-mail, and then permamently delete the original
message and any copy thereof from your computer system.  Thank you.



---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message