tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From David Godfrey <david.godf...@misys.com>
Subject RE: Tomcat on Solaris 2.9
Date Tue, 01 Apr 2003 09:03:42 GMT
I use Tomcat 4.1.18 on Solaris 9, running j2sdk1.4.1, with the system fully
patched with no problems

Rgds

D

-----Original Message-----
From: Steve Gums [mailto:sgums@voast.com] 
Sent: 31 March 2003 23:28
To: Tcat Users
Subject: Tomcat on Solaris 2.9


Is anyone out there running tomcat 4.1.24 or 4.1.18 on Solaris 2.9? If you
are have you seen any issues with tomcat locking up?

Steve Gums

---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org

---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message