tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mark Eggers <its_toas...@yahoo.com>
Subject Re: Apache 2.0.45 + Tomcat 4.1.24 + mod_jk(2)
Date Thu, 03 Apr 2003 18:53:52 GMT
Trev,

I don't know about Apache 2.0.45, since the mod_jk2
binaries say for use with 2.0.43 only (at least the
Windows ones do).  I do have 2.0.43 and Tomcat 4.1.24
working via mod_jk2 on my Windows/2000 Pro machine
though.

I'm thinking it's most likely an
Apache/mod_jk2.{dll|so} issue.

What do the logs say?

/mde/
just my 2 cents . . . .


__________________________________________________
Do you Yahoo!?
Yahoo! Tax Center - File online, calculators, forms, and more
http://tax.yahoo.com

---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message