tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Bill Barker" <wbar...@wilshire.com>
Subject Re: Microsoft JVM
Date Sat, 22 Feb 2003 07:01:16 GMT
>From memory, I think that Microsoft's JVM is 1.1.6.  This will mean that you
only have a hope of running Tomcat 3.3.  All other Tomcat versions require
at least 1.2.

"rf" <rufoo2001@yahoo.com> wrote in message
news:20030222061040.8092.qmail@web13201.mail.yahoo.com...
> Has anybody tried to run tomcat using the Microsoft
> JVM - jview? If yes, what do you set for JAVA_HOME?
>
>
> Thank you
> ~rf
>
> __________________________________________________
> Do you Yahoo!?
> Yahoo! Tax Center - forms, calculators, tips, more
> http://taxes.yahoo.com/




---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message