tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Turner, John" <JTur...@AAS.com>
Subject RE: mod_jk
Date Fri, 28 Feb 2003 16:24:50 GMT

Yes, .44 is module compatible with .43.   For more info, check out my RH
HOWTO for Apache + JK + Tomcat:

http://www.johnturner.com/howto

John

> -----Original Message-----
> From: Jeremy Whitlock [mailto:jwhitlock@starprecision.com]
> Sent: Friday, February 28, 2003 11:11 AM
> To: Tomcat
> Subject: mod_jk
> 
> 
> Tomcat-List,
>                 I have just built a new Red Hat machine and I 
> installed
> it with no preinstalled Web Server or Databases so that I 
> could install
> them myself.  I have Apache 2.0.44 and I wanted to integrate 
> Tomcat.  I
> downloaded mod_jk-2.0.43 and I need to know if it will work 
> with Apache
> 2.0.44.  Thanks,
>  
> Jeremy Whitlock --- MCP/MCSA
> IT Manager for Star Precision, Inc.
> Phone:  (970) 535-4795
> Metro:  (303) 926-0559
> Fax:  (970) 535-0780
> Metro Fax:  (303) 926-0559
> http://www.starprecision.com 
>  
> 

---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message