tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Turner, John" <JTur...@AAS.com>
Subject RE: can apache-1.3.23 tomcat4.18 conect togther in redhat 7.3?
Date Mon, 10 Feb 2003 19:55:04 GMT

Are you getting error messages?  Please be more specific than "cannot
configure it properly", that way we can understand better what you have
already accomplished and what still remains to be done.

Also, you can check here: http://www.galatea.com/flashguides or
http://www.johnturner.com/howto, though the second URL is Apache 2 (the
configurations are very similar).

John


> -----Original Message-----
> From: Xiongfei Wang [mailto:wangxf@arches.uga.edu]
> Sent: Monday, February 10, 2003 2:22 PM
> To: Tomcat Users List
> Subject: can apache-1.3.23 tomcat4.18 conect togther in redhat 7.3?
> 
> 
> I have redhat 7.3 and already have apache1.2.23 installed and used for
> quite long, I want to do some servlet develop work I download 
> tomcat4.18,
> it works fine as standalone (http://localhost:8080/examples works), I
> downloaded mod_jk-1.3.empi.so try to connect apache to 
> tomcat, but i can
> not configure it properly. Is that any suggestion how can make my
> apachetomcat set up? Is there any website i can refer to handle this
> situation?
> 
> 
> Thanks
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
> For additional commands, e-mail: tomcat-user-help@jakarta.apache.org
> 

---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message