tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Nathan McMinn" <nmcm...@charter.net>
Subject Installation woes
Date Wed, 08 Jan 2003 21:39:21 GMT
When installing Tomcat 4.1.18, during the installation, it autodetects the
jdk install location.  Is there any way to override this?  If not, how do
you change the jdk that tomcat uses?  It is automatically using an older jdk
that Jbuilder installed, and I don't want it to use this one.

--Nathan McMinn



--
To unsubscribe, e-mail:   <mailto:tomcat-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:tomcat-user-help@jakarta.apache.org>


Mime
View raw message