tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Robert L Sowders" <>
Subject Re: Apache 1.3.27
Date Sat, 26 Oct 2002 01:30:36 GMT
"Correo" <>
10/25/2002 01:47 PM
Please respond to "Tomcat Users List"

        To:     "Tomcat Users List" <>
        Subject:        Apache 1.3.27

>Can I execute servlets on Apache 1.2.27?


>How I can ?

If you just want to execute servlets then delete Apache and install 
If you want to have the functionality of Apache also be able to execute 
servlets then install Tomcat and a suitable connector, jk or jk2

It's all a very deep subject, please RTM at the web site first.


To unsubscribe, e-mail:   <>
For additional commands, e-mail: <>

View raw message