tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "MURAT BALKAS" <murat.bal...@o2.net.tr>
Subject Re: Compilation error with mod_jk / mod_jserv...
Date Wed, 30 Oct 2002 15:24:10 GMT

There're precompiled versions of mod_jk for
either with mod-ssl
or without mod-ssl.

Get it from :
------------

http://jakarta.apache.org/builds/jakarta-tomcat-connectors/jk/release/v1.2.0/bin/solaris8/

Murat



                                                                                         
                                             
                      Subha Gowri                                                        
                                             
                      <subha@indts.com>        To:       "'tomcat-user@jakarta.apache.org'"
<tomcat-user@jakarta.apache.org>           
                                               cc:                                       
                                             
                      10/30/2002 06:49         Subject:  Compilation error with  mod_jk /
mod_jserv...                                 
                      AM                                                                 
                                             
                      Please respond to                                                  
                                             
                      "Tomcat Users                                                      
                                             
                      List"                                                              
                                             
                                                                                         
                                             
                                                                                         
                                             




>
> Hi,
>
> 1. I am having a problem while compiling mod_jk on Solaris 5.8.
>    i'm using Tomcat 3.2.4 & JDK 1.2.2.
> 2. The same problem exists when i tried to compile mod_jserv
> with the same above environment.
>
> Any alternative way to solve the above pbm?
>
> Regards,
> Subha
>
>

--
To unsubscribe, e-mail:   <
mailto:tomcat-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <
mailto:tomcat-user-help@jakarta.apache.org>







--
To unsubscribe, e-mail:   <mailto:tomcat-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:tomcat-user-help@jakarta.apache.org>


Mime
View raw message