tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From David Cochrane <d...@psu.edu>
Subject TomCat ver 4.0.1, W2K and IIS5
Date Tue, 15 Oct 2002 16:40:00 GMT
Whoever can assist.

What I need is solid information on the following -

I'm installing MeetingMaker ver 7.2.1 and according to the documents Tomcat
ver. 4.0.1 is required in order to run the Intellisync software. Vers. 4.02 
and ver 4.0.3 don't work (don't want to go there)

The MMServer is up and running on a W2K Server
The MMJava enabled web calendar server is up and running - on a W2K IIS5 Server

Now (in order to use intellisync) I need to "install" Tomcat ver 4.0.1 - 
I'm guessing the install should be
based on the "how to" the "In-process servlet" configuration.
What files do I need, where are they and is there install docs for this 
type of install (tomcat ver4.0.1 and IIS5)?
The installation is for one server - not multiple
I've got information on what MM needs regarding editing files etc.


David P. Cochrane                            Contact Information
Network Coordinator                             814-865-0474 - Phone
Penn State University                           www.psu.edu
College of Education                             www.ed.psu.edu
Education Technology Center                814-865-0471 - Phone
ETC Web Site                                      www.ed.psu.edu/etc
Network Web Site                                www.ed.psu.edu/etc/network
                                                           814-865-1955 - Fax

Quote: "The best things in life are not things they are people!"
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message